Disable Warning message

Hey,
Ive recently got my CV1 Kit... And Im succesfully using Celling Mode. But I have one problem: Everytime it shows the to close to Basestation Warning message. 
Even if I sit down at the ground with at least 2m between me and the base.

Is there a way to completely disable this warning? Because Tracking and everything else works great... Only the message is anoying

Comments

Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!